Completed
The scheduled maintenance has been completed.
Posted Apr 27, 2025 - 17:00 CEST
In progress
Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Apr 27, 2025 - 15:00 CEST
Scheduled
Vår systemleverandør skal gjennomføre vedlikehold av brannmurer og strømnett søndag 27. april kl. 15:00.
Arbeidet krever strømutkobling som vil føre til nedetid i produksjonsmiljøet.
Overføring av filer via SFTP/FTP vil være utilgjengelig i perioden.
Vi forventer å være operasjonelle igjen 27. april rundt 17:00.
Vi vil komme med ny oppdatering så fort tjenester er tilgjengelige igjen.
ENGLISH:
Our supplier has planned maintenance for our firewalls and power grid Sunday, April 27th 15:00.
This work requires switching power grids which will cause downtime in the production environment.
Transfer of files via SFTP/FTP will be unavailable during the period.
We expect to be operational again on April 27th around 17:00.
We update as soon as services are available.
SEND Operations - Visma Amili AS
Posted Apr 08, 2025 - 16:34 CEST
This scheduled maintenance affected: EDI (EDI - WEB, EDI - Volue API Service, EDI - Elhub Query, EDI - Portal, EDI - Mail delivery, EDI - Powel API, EDI - General, EDI - SFTP/FTP - transfer.compello.com), RECEIVE (RECEIVE - Receive Service), and SEND (SEND - Access Point, SEND - Digipost, SEND - Processing - invoices, SEND - Bank integration NOR - Mastercard, SEND - Bankintegration SWE, SEND - Enrollment Portal API, SEND - eInvoice API, SEND - Kivra integration, SEND - Elvia API, SEND - Linkmobility API, SEND - MobilePay integration, SEND - MPS Enrollment Washer, SEND - PassThroughtInvoicing (PTI) API, SEND - Peppol Validation, SEND - Portal API, SEND - Portal API Partner, SEND - Print delivery, SEND - SendMail, SEND - SFTP/FTP - transfer.compello.com, SEND - SWE Banks - Invoice lookup, SEND - VAX Transfer - mySupply®DK, SEND - Fjordkraft API, SEND - Sendwebhook, SEND - EXTERNAL - ELMA/Peppol).