SEND - Feilede EHF

Incident Report for Visma Amili AS

Resolved

Flyten for Peppol har gått som normalt de siste timene, løsningen er friskmeldt.

English
Peppol activity has been normal the last hours.

Send Operations - Visma Amili AS
Posted Feb 20, 2025 - 16:03 CET

Monitoring

Vi har oppdatert alle påvirkede transaksjoner.
Kunder kan ta stilling til gjenværende feilede transaksjoner som vises i Sendportalen som normalt.

Vi vil fortsette å overvåke flyten utover arbeidsdagen.

English
We have updated all affected transactions.
Customers can review any remaining failed transactions that appear in the Send Portal as normal.

We will continue to monitor the flow throughout the day.
Send Operations - Visma Amili AS
Posted Feb 20, 2025 - 14:06 CET

Investigating

Vi ser at distribusjonen av Peppol dokumenter har i går og i dag gitt flere feilmeldinger enn det som er normalt.
Enkelte kunder vil se feilede EHF i Sendportalen og i rapporten.

Gjerne ignorer feilmeldingen enn så lenge, vi vil oppdatere i Sendportalen så fort vi kan.

English
We see that the distribution of Peppol documents has yesterday and today given more error messages than normal.
Some customers will see failed EHFs in the Send portal and in the report.

Please ignore the error message for now, we will update the invoice portal as soon as we can.

Send Operations - Visma Amili AS
Posted Feb 20, 2025 - 12:24 CET
This incident affected: SEND (SEND - Access Point, SEND - Peppol Validation).