Forsinkelser ved behandling av transaksjoner

Incident Report for Visma Amili AS

Resolved

Køen er nå håndtert og transaksjonsbehandlingen er tilbake til normalt nivå.

---

The backlog has now been cleared, and transaction processing has returned to normal levels.

SEND Operations | Visma Amili AS
Posted Jun 04, 2026 - 09:23 CEST

Monitoring

Vi opplever for øyeblikket høy trafikk, som medfører forlenget behandlingstid for transaksjoner. Mottak via SFTP og API er ikke påvirket og fungerer som normalt.

Vi overvåker situasjonen videre og vil oppdatere så snart køen er håndtert.

---

We have currently a lot of traffic and processing of transactions will take longer. Delivery through SFTP and API is operational as normal.
We will update as soon as the queue is handled.

SEND Operations - Visma Amili AS
Posted Jun 03, 2026 - 08:31 CEST
This incident affected: RECEIVE (RECEIVE - Receive Service) and SEND (SEND - Access Point, SEND - Processing - invoices).