SEND - ELMA - Vedvarende problemer hos DigDir

Incident Report for Visma Amili AS

Resolved

Digdir er oppe og går igjen, og vi ser at innkommende og utgående PEPPOL- og EHF-dokumenter flyter normalt igjen.


ENGLISH
Digdir is back up and running, and we see that incoming and outgoing PEPPOL and EHF documents are flowing normally again.


SEND OPERATORS - Visma Amili AS
Posted Aug 04, 2026 - 14:35 CEST

Update

Digdir melder at systemene er i drift.

Vi sender på nytt Peppol- og EHF-filene som ble stanset.

For løpende oppdateringer om situasjonen, vennligst besøk Digdirs statusside.
https://stspg.io/3t67ps86qnng

ENGLISH
Digdir announces that the systems are operational.
We are resending the Peppol and EHF files that were halted.

For ongoing updates on the situation, please visit Digdir’s status page.
https://stspg.io/3t67ps86qnng
Posted Aug 04, 2026 - 14:14 CEST

Monitoring

Digdir melder at løsningene er operative. Vi registrerer fortsatt enkelte unntak og noe ustabilitet på vår side, og overvåker trafikken videre.

For direkte og kontinuerlige oppdateringer om situasjonen, se DigDir sin statusside.
https://stspg.io/3t67ps86qnng

ENGLISH
Digdir reports that the solutions are operational. We are still experiencing some exceptions and instability on our end, and we are monitoring the situation.
For live, continuous updates on the situation, please visit the DigDir Status Page.
https://stspg.io/3t67ps86qnng

SEND OPERATORS - Visma Amili AS
Posted Aug 04, 2026 - 09:09 CEST

Investigating

DigDir har hatt store driftsproblemer på sine tjenester siden natt til mandag.
Nåværende status:
Gradvis gjenoppretting: Enkelte tjenester, inkludert ELMA, er nå delvis i drift igjen etter arbeid med å få på plass normal status.
Begrensninger: Det må påregnes enkelte begrensninger ved validering av utgående Peppol- og EHF-dokumenter/fakturaer.
For direkte og kontinuerlige oppdateringer om situasjonen, se DigDir sin statusside.
https://stspg.io/3t67ps86qnng

ENGLISH
DigDir has been experiencing major service disruptions since Monday night.
Current Status:
Gradual Recovery: Several services, including ELMA, are now partially operational following efforts to restore normal operations.
Limitations: Some limitations are to be expected when validating outgoing Peppol and EHF documents/invoices.
For live, continuous updates on the situation, please visit the DigDir Status Page.
https://stspg.io/3t67ps86qnng


SEND OPERATORS - Visma Amili AS
Posted Aug 03, 2026 - 22:25 CEST
This incident affected: SEND (SEND - Access Point, SEND - Peppol Validation).